Indice   FAQ  
Iscriviti  Login
Indice RouterOS Wiki routerOSiTalia [GUIDE]

FAIL-OVER 2WAN senza utilizzo del NETWATCH

In questa sezione puoi trovare alcune guide su routerOS

Re: FAIL-OVER 2WAN senza utilizzo del NETWATCH

Messaggioda dettofatto » ven 5 feb 2021, 18:57

anyone?
Grazie...
dettofatto
Mikrotik Curious User
Mikrotik Curious User
 
Messaggi: 5
Iscritto il: dom 13 ott 2013, 18:40

Re: FAIL-OVER 2WAN senza utilizzo del NETWATCH

Messaggioda dettofatto » sab 6 feb 2021, 11:14

Direi che ho fatto qualche passo avanti, aggiungendo queste du regole nat:
/ip firewall nat
add chain=srcnat out-interface=Wan1B818 action=masquerade
add chain=srcnat out-interface=Wan2B715 action=masquerade

E quindi dovrei aver adempiuto alla prima parte della guida, come dicevi in... "Dopo aver configurato la sezione IP Address e IP Firewall NAT con relativi masquerade per entrambe le connessioni settiamo la parte IP ROUTE."
Giusto?

Ora... come faccio a fare in modo che questo cambio sia un po' più rapido? E' un po' sonnacchioso...
Altra domanda... Riguardando la configurazione dovrebbe risultare così alla fine??

Immagine 2021-02-06 111232.jpg


I numeri impostati su distance sono corretti?

Nella guida le immagini sono un po' sfalzate...

Grazie...
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
dettofatto
Mikrotik Curious User
Mikrotik Curious User
 
Messaggi: 5
Iscritto il: dom 13 ott 2013, 18:40

Re: FAIL-OVER 2WAN senza utilizzo del NETWATCH

Messaggioda abbio90 » gio 11 feb 2021, 13:19

Visto così sembrerebbe corretto..hai messo il check gateway o check ping non ricordo come si chiama nelle rotte specificate nella guida?
Avatar utente
abbio90
Mikrotik-Pro 3° Liv
Mikrotik-Pro 3° Liv
 
Messaggi: 293
Iscritto il: lun 26 giu 2017, 18:11
Località: Oristano
Uso routerOS dalla Versione: v4.x


Precedente

Torna a Wiki routerOSiTalia [GUIDE]

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite